[AJUDA] CXMB na 6.20 PRO-B4 ???

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[AJUDA] CXMB na 6.20 PRO-B4 ???

Mensagem por harysonps3 em 13/4/2011, 00:14

Relembrando a primeira mensagem :

Bom galera , Instale o plugin CXMB no meu PSP (está com o 6.20 pro-b4) e está funcionando normal . Mais quando desligo o PSP e ligo novamente não entra o tema CTF Personalizado, tenho que entrar no menu VSH e reiniciar o menu VSH para pode entrar o tema CTF.

Como eu faço pro tema CTF ficar direto no PSP ???
Alguem pode me ajudar ???

Abraço........
avatar
harysonps3
New User
New User

Número de Mensagens : 62

Idade : 25
Localização : PSP World
Humor : Panico Na TV
Inscrição : 15/06/2010

Voltar ao Topo Ir em baixo


Re: [AJUDA] CXMB na 6.20 PRO-B4 ???

Mensagem por bxlsjpa em 29/4/2011, 08:56

Em relação ao "reset" que você menciona, não sei. Mas essa versão 6.20 (o desbloqueio) não mexe na flash.

Faz mais um teste. Formata o cartão pelo PC (claro que o cartão pode estar conectado no PSP ou não), pra ficar limpo, sem pastas geradas automaticamente. E passa meu pack.

bxlsjpa
Swordman
Swordman

Número de Mensagens : 1054

Inscrição : 11/09/2010

Voltar ao Topo Ir em baixo

Re: [AJUDA] CXMB na 6.20 PRO-B4 ???

Mensagem por Leny em 29/4/2011, 09:27

Feito isso, e nada de funfar!! P.q.p!!!
avatar
Leny
New User
New User

Número de Mensagens : 29

Idade : 32
Localização : São Paulo - SP - Brasil
Inscrição : 19/07/2010

Voltar ao Topo Ir em baixo

Re: [AJUDA] CXMB na 6.20 PRO-B4 ???

Mensagem por bxlsjpa em 29/4/2011, 09:30

Tenta uma coisa mais simples e antiga agora.

Desliga completamente o PSP, religa, roda o recovery, retira o cartão de memória, RESET VSH, com a VSH reiniciada, recoloca o cartão. Tenta mudar o tema.


EDIT: Tenta rodar esse tema [Você precisa estar registrado e conectado para ver este link.]
avatar
bxlsjpa
Swordman
Swordman

Número de Mensagens : 1054

Idade : 35
Localização : Salgueiro/PE - Rio de Janeiro/RJ
Inscrição : 11/09/2010

Voltar ao Topo Ir em baixo

Re: [AJUDA] CXMB na 6.20 PRO-B4 ???

Mensagem por Leny em 29/4/2011, 10:19

Entao, o recovery que vc fala é o fast recovery ne (6.20 prob5), fiz o procedimento, mas quando recoloco o cartao de memo, e vou em temas pra mudar, nao tem temas la!
avatar
Leny
New User
New User

Número de Mensagens : 29

Idade : 32
Localização : São Paulo - SP - Brasil
Inscrição : 19/07/2010

Voltar ao Topo Ir em baixo

Re: [AJUDA] CXMB na 6.20 PRO-B4 ???

Mensagem por bxlsjpa em 29/4/2011, 10:23

Passou o tema que postei aí ?
avatar
bxlsjpa
Swordman
Swordman

Número de Mensagens : 1054

Idade : 35
Localização : Salgueiro/PE - Rio de Janeiro/RJ
Inscrição : 11/09/2010

Voltar ao Topo Ir em baixo

Re: [AJUDA] CXMB na 6.20 PRO-B4 ???

Mensagem por Leny em 29/4/2011, 10:28

Passei sim!!
avatar
Leny
New User
New User

Número de Mensagens : 29

Idade : 32
Localização : São Paulo - SP - Brasil
Inscrição : 19/07/2010

Voltar ao Topo Ir em baixo

Re: [AJUDA] CXMB na 6.20 PRO-B4 ???

Mensagem por bxlsjpa em 29/4/2011, 10:32

Aí ficou ruim. Última agora.

Aperta SELECT, Recovery menu ->, plugins, veja se o CXMB está Enable. Se estiver quer dizer que não faço ideia de como prosseguir. Se estiver como disable, deixe como enable e confira rodou.
avatar
bxlsjpa
Swordman
Swordman

Número de Mensagens : 1054

Idade : 35
Localização : Salgueiro/PE - Rio de Janeiro/RJ
Inscrição : 11/09/2010

Voltar ao Topo Ir em baixo

Conseguiiiiiiiiiiiiiiiii!!!

Mensagem por Leny em 29/4/2011, 10:49

É, infelizmente fail! Mas mto obrigado pela sua ajuda bxlsjpa!! Eu acho que o problema está na flash1 mesmo!! vou ver se tem algum jeito de formatar isso, ou sei la!! De qq forma agradeço td esse tempo de sua ajuda!!

Meu, depois de muito penar eu consegui!!!!!!!!!!!!!!! Agora tenho cxmb funfando 100% no meu psp!!

Atualizei pra 6.35, porem a flash continuava corrompida, baixei uns arquivos de cxmb e joguei la, baixei um tema pra 6.35 e depois alterei o arquivo config.txt colocando o nome do tema la dentro e funfou!!

So tenho um tema, agora to com medo de colocar outros e zuar de novo, o pior é que deu certo com um tema que nao me agradou mto hahahaah!!!


Última edição por Leny em 1/5/2011, 19:49, editado 1 vez(es) (Razão : exito em cxmb - 6.35)
avatar
Leny
New User
New User

Número de Mensagens : 29

Idade : 32
Localização : São Paulo - SP - Brasil
Inscrição : 19/07/2010

Voltar ao Topo Ir em baixo

Re: [AJUDA] CXMB na 6.20 PRO-B4 ???

Mensagem por Leny em 3/6/2011, 19:33

Tive que desenterrar o tema!!! pois minha alegria é grande!! Hj 03/06/2011 realmente consegui formatar o demonio da flash1!!!

Vou deixar aqui a dica para os que possam estar com o mesmo problema que eu estava!!

Com muito medo, eu usei o PRXUnbricker e consegui formatar a flash1 que nao formatava no pc pois dizia estar protegida contra gravação e o psp tb nao formatava ela, nem pela xmb, nem pelo metodo, select+start+[]+/\.

source: [Você precisa estar registrado e conectado para ver este link.]
avatar
Leny
New User
New User

Número de Mensagens : 29

Idade : 32
Localização : São Paulo - SP - Brasil
Inscrição : 19/07/2010

Voltar ao Topo Ir em baixo

Re: [AJUDA] CXMB na 6.20 PRO-B4 ???

Mensagem por hunter0617 em 3/6/2011, 19:56

Err... Pelo método do SELECT + START + QUADRADO + TRIÂNGULO não tem como "não funcionar"...

1. É um método oficial;
2. O PSP precisa estar TOTALMENTE desligado e depois é preciso ligar, deixando pressionado os botões necessários.

Mas se realmente não funcionou... bem... seu PSP provavelmente tem algum problema, tanto no hardware como no software, ou você fez errado... ou eu estou falando alguma besteira.
avatar
hunter0617
Swordman
Swordman

Número de Mensagens : 907

Idade : 26
Localização : Japão, Gifu-ken
Inscrição : 30/11/2009

Voltar ao Topo Ir em baixo

Re: [AJUDA] CXMB na 6.20 PRO-B4 ???

Mensagem por Leny em 3/6/2011, 20:19

Entao, nunca funfou mesmo!! eu sei que os botoes ativavam a restauração, porem o psp nao ligava nunca na vida, mesmo tentando fazer com diversos MS, e pela xmb a mesma coisa, a aparecia a msg restaurando configuraçoes iniciais (bom nao lembro direito a frase rs), e travava aí, tipo ja deixei uma noite inteira kk e nada!! Qdo eu ligava o psp, aparecia as configurações iniciais e tal pra fazer, mas eu sabia que a flash tava corrompida, pq eu acessava ela e continuava tudo igual, com arquivos que nao sumiam tipo um txt do prometheus e tal! mas hj deu certo agora acesso a flash1 e vejo td com a data de hj. E o tema ctf pega 100% sem bug e tal!!
avatar
Leny
New User
New User

Número de Mensagens : 29

Idade : 32
Localização : São Paulo - SP - Brasil
Inscrição : 19/07/2010

Voltar ao Topo Ir em baixo

Re: [AJUDA] CXMB na 6.20 PRO-B4 ???

Mensagem por hunter0617 em 5/6/2011, 14:31

Leny escreveu:Entao, nunca funfou mesmo!! eu sei que os botoes ativavam a restauração, porem o psp nao ligava nunca na vida, mesmo tentando fazer com diversos MS, e pela xmb a mesma coisa, a aparecia a msg restaurando configuraçoes iniciais (bom nao lembro direito a frase rs), e travava aí, tipo ja deixei uma noite inteira kk e nada!! Qdo eu ligava o psp, aparecia as configurações iniciais e tal pra fazer, mas eu sabia que a flash tava corrompida, pq eu acessava ela e continuava tudo igual, com arquivos que nao sumiam tipo um txt do prometheus e tal! mas hj deu certo agora acesso a flash1 e vejo td com a data de hj. E o tema ctf pega 100% sem bug e tal!!
PO manolo...rs
Se até pela XMB não dava realmente tinha algum arquivo malicioso na flash1.

Pelo menos, você já resolveu então tá bom Wink
Nunca tinha visto isso Shocked

Espero que o próximo use sua informação com eficiência Smile
avatar
hunter0617
Swordman
Swordman

Número de Mensagens : 907

Idade : 26
Localização : Japão, Gifu-ken
Inscrição : 30/11/2009

Voltar ao Topo Ir em baixo

Re: [AJUDA] CXMB na 6.20 PRO-B4 ???

Mensagem por Leny em 5/6/2011, 22:11

Vlw aí man!! So quis voltar e dar status em consideração à todos do forum, pq sempre encontro o que preciso aqui, e vai que alguem passou o mesmo perrengue que eu né!!! Bom, é isso, mais uma vez vlw, pspnation team!! Forum rules!!!
avatar
Leny
New User
New User

Número de Mensagens : 29

Idade : 32
Localização : São Paulo - SP - Brasil
Inscrição : 19/07/2010

Voltar ao Topo Ir em baixo

Re: [AJUDA] CXMB na 6.20 PRO-B4 ???

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum