[DÚVIDA][PSP]

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[DÚVIDA][PSP]

Mensagem por killzone4561 em 9/3/2012, 14:24

Eae galera.

Bom,é o seguinte:quando eu instalo mais de 1 Plug-in,o psp inicia normal,mas depois de uns 4 ou 5 segundos,ele trava.Eu faço tudo do jeito que eles mandam,mas não adianta.

Então...tem como ajudar ae?

O psp está destravado no modo 6.39 PRO B6

Ah,antes de terminar,eu queria dizer que sou novo no fórum e ganhei um psp 3000 há pouco tempo,então se possível eu ajudo em algumas perguntas.(Bom,se eu tiver com disposição) fuck that shit

Desde já agradeço


killzone4561
New User
New User

Número de Mensagens : 8

Idade : 18
Localização : São josé da lapa,MG
Inscrição : 09/03/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA][PSP]

Mensagem por Killerbee em 9/3/2012, 14:28

instale a nova atualizacao e tente novamente rodar o plugins...
ja tem na area de tutoriais o desbloqueio versao 6.39 B10

boa sorte

Killerbee
God Of War
God Of War

Número de Mensagens : 8409

Idade : 37
Inscrição : 26/03/2009

Voltar ao Topo Ir em baixo

Re: [DÚVIDA][PSP]

Mensagem por killzone4561 em 10/3/2012, 11:34

Killerbee escreveu:instale a nova atualizacao e tente novamente rodar o plugins...
ja tem na area de tutoriais o desbloqueio versao 6.39 B10

boa sorte

Vlw mano,já deu pra colocar mais

killzone4561
New User
New User

Número de Mensagens : 8

Idade : 18
Localização : São josé da lapa,MG
Inscrição : 09/03/2012

Voltar ao Topo Ir em baixo

Re: [DÚVIDA][PSP]

Mensagem por Conteúdo patrocinado Hoje à(s) 11:12


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum