atualizei Meu psp 1001 k para 5.50 gen d-3 e ele fica carregando umd que não existe! (RESOLVIDO)!!

Página 2 de 3 Anterior  1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

atualizei Meu psp 1001 k para 5.50 gen d-3 e ele fica carregando umd que não existe! (RESOLVIDO)!!

Mensagem por ccm3252 em 29/7/2010, 22:52

Relembrando a primeira mensagem :

bem
estava com o 5.50 gen -d2 e fui atualizar para a gen d3 blz. tudo tava dando certo ate que ele pedio pra dar reebot ai eu deu reebot e ele reiniciou apereceu lah escrito sony e tals e aparece so a tela azul do tema e fica nisso!!!! Não sei oque fazer!!!!!

meu psp é um 1001 k me ajudem!!!!!!!!!!!


Última edição por ccm3252 em 31/7/2010, 23:03, editado 4 vez(es)

ccm3252
New User
New User

Número de Mensagens : 26

Localização : São Paulo
Inscrição : 29/07/2010

Voltar ao Topo Ir em baixo


Re: atualizei Meu psp 1001 k para 5.50 gen d-3 e ele fica carregando umd que não existe! (RESOLVIDO)!!

Mensagem por LuKs em 30/7/2010, 09:46

Killerbee escreveu:Primeira mais simples, é voce recarregar a bateria por completo e depois tentar novamente ligar o PSP... pois de acordo com as regras de atualizacao vc precisa estar com 80% da bateria carregada senao pode dar problemas no PSP.
Segundo, se mesmo assim nao der com a bateria carregada, tente reinstalar o 5.50 GEN D3 agora com a bateria cheia e veja se volta ao normal.
nao e estritamente necessario que a bateria esteja com 80% da carga, e sim apenas recomendado, eu fui com menos de 50% de carga e nao deu problema, oq o amigo pode tentar, é tirar a bateria do psp e ligar e ele somente na fonte de energia, se o PSP nao ligar, ai tu vai ter que fazer via Pandora.

Killerbee escreveu:Em ultimo caso porem mais garantido, é voce colocar uma bateria de pandora e ligar o PSP normal. Dai ele voltara ao normal.
abracos
nao é bem assim Bee, ele vai ter que colocar abateria e fazer todo o processo de desbloqueio via Pandora, nao é so colocando a bateria que volta ao normal...

LuKs
Moderador
Moderador

Número de Mensagens : 2969

Inscrição : 05/08/2008

Voltar ao Topo Ir em baixo

Re: atualizei Meu psp 1001 k para 5.50 gen d-3 e ele fica carregando umd que não existe! (RESOLVIDO)!!

Mensagem por Killerbee em 30/7/2010, 10:07

LuKs escreveu:
Killerbee escreveu:Primeira mais simples, é voce recarregar a bateria por completo e depois tentar novamente ligar o PSP... pois de acordo com as regras de atualizacao vc precisa estar com 80% da bateria carregada senao pode dar problemas no PSP.
Segundo, se mesmo assim nao der com a bateria carregada, tente reinstalar o 5.50 GEN D3 agora com a bateria cheia e veja se volta ao normal.
nao e estritamente necessario que a bateria esteja com 80% da carga, e sim apenas recomendado, eu fui com menos de 50% de carga e nao deu problema, oq o amigo pode tentar, é tirar a bateria do psp e ligar e ele somente na fonte de energia, se o PSP nao ligar, ai tu vai ter que fazer via Pandora.

Bom no seu caso foi beleza, mas mesmo assim o sistema avisa na hora de clicar em continuar,
entao como é mais seguro, eu acho legal dar esse aviso tambem. Claro corre o perigo quem quer ne?

LuKs escreveu:
Killerbee escreveu:Em ultimo caso porem mais garantido, é voce colocar uma bateria de pandora e ligar o PSP normal. Dai ele voltara ao normal.
abracos
nao é bem assim Bee, ele vai ter que colocar abateria e fazer todo o processo de desbloqueio via Pandora, nao é so colocando a bateria que volta ao normal...

Claro, ta certo hehe, eu que nao expliquei direito.... Very Happy Very Happy

Killerbee
God Of War
God Of War

Número de Mensagens : 8409

Idade : 37
Inscrição : 26/03/2009

Voltar ao Topo Ir em baixo

Re: atualizei Meu psp 1001 k para 5.50 gen d-3 e ele fica carregando umd que não existe! (RESOLVIDO)!!

Mensagem por LuKs em 30/7/2010, 10:41

Killerbee escreveu:Bom no seu caso foi beleza, mas mesmo assim o sistema avisa na hora de clicar em continuar,
entao como é mais seguro, eu acho legal dar esse aviso tambem. Claro corre o perigo quem quer ne?
hehe, eu fiz mesmo pra arriscar, pq eu ja tinha a bateria de pandora pronta pra testar
dai se desse algum problema ja iria saber consertar

Killerbee escreveu:
Claro, ta certo hehe, eu que nao expliquei direito.... Very Happy Very Happy
hehe, beleza ^^

LuKs
Moderador
Moderador

Número de Mensagens : 2969

Idade : 24
Localização : Estância Velha - RS
Humor : mais faceiro que guri de bombacha nova
Inscrição : 05/08/2008

Voltar ao Topo Ir em baixo

Re: atualizei Meu psp 1001 k para 5.50 gen d-3 e ele fica carregando umd que não existe! (RESOLVIDO)!!

Mensagem por ccm3252 em 30/7/2010, 11:12

não tem como eu reinstalar a gen d3 pq o psp nao liga de jeito nenhum... entao vou tentar carregar a bateria toda primeiro e c não der certo vau liga-lo direto na fonte para ver tbm e c não der certo vou na santa ifigenia tenta arruma alguem que arrume isso pq nao manja nada gente... mas vlw ae pela atenção vou tentar aqui e depois falo pra vcs oque deu!

ccm3252
New User
New User

Número de Mensagens : 26

Localização : São Paulo
Inscrição : 29/07/2010

Voltar ao Topo Ir em baixo

Re: atualizei Meu psp 1001 k para 5.50 gen d-3 e ele fica carregando umd que não existe! (RESOLVIDO)!!

Mensagem por LuKs em 30/7/2010, 15:20

ccm3252 escreveu:gente nao deu certo.....
é bem provavel que se tu levar em algum lugar pra arrumar os caras metam a faca
vao cobrar caro, nenum amigo teu tem um psp 1000 desbloqueado pra fazer uma pandora?

senao tu pode comprar tb, na santa efigenia eu acho q tu encontra

LuKs
Moderador
Moderador

Número de Mensagens : 2969

Idade : 24
Localização : Estância Velha - RS
Humor : mais faceiro que guri de bombacha nova
Inscrição : 05/08/2008

Voltar ao Topo Ir em baixo

Re: atualizei Meu psp 1001 k para 5.50 gen d-3 e ele fica carregando umd que não existe! (RESOLVIDO)!!

Mensagem por ccm3252 em 30/7/2010, 18:35

agora a hora que eu vou ligar fica carregando e depois de muito tempo ele liga normalmente mais fala que não foi possivel ler o disco.....oque pode ser isso??

tem como elel ligar normalmente???

ccm3252
New User
New User

Número de Mensagens : 26

Localização : São Paulo
Inscrição : 29/07/2010

Voltar ao Topo Ir em baixo

Re: atualizei Meu psp 1001 k para 5.50 gen d-3 e ele fica carregando umd que não existe! (RESOLVIDO)!!

Mensagem por Binho 2000 em 30/7/2010, 19:00

ccm3252 escreveu:agora a hora que eu vou ligar fica carregando e depois de muito tempo ele liga normalmente mais fala que não foi possivel ler o disco.....oque pode ser isso??

tem como elel ligar normalmente???
ola vai em definicoes=definisoes de sistema AUTO-ARRANQUE DE UMD E DESLIGA ESSA FUNCAO

Binho 2000
New User
New User

Número de Mensagens : 38

Idade : 19
Localização : sp
Inscrição : 28/07/2010

Voltar ao Topo Ir em baixo

Re: atualizei Meu psp 1001 k para 5.50 gen d-3 e ele fica carregando umd que não existe! (RESOLVIDO)!!

Mensagem por ccm3252 em 30/7/2010, 19:33

eu desliguei e demora do mesmo jeito e aparece a mesma mensagem: não foi possivel ler o disco ou falha ao ler o disco coisa assim.... alguma outra ideia?

ccm3252
New User
New User

Número de Mensagens : 26

Localização : São Paulo
Inscrição : 29/07/2010

Voltar ao Topo Ir em baixo

Re: atualizei Meu psp 1001 k para 5.50 gen d-3 e ele fica carregando umd que não existe! (RESOLVIDO)!!

Mensagem por Binho 2000 em 30/7/2010, 19:36

uza isso eu mesmo upei [Você precisa estar registrado e conectado para ver este link.] depois estala o prometheus eu upei tambem [Você precisa estar registrado e conectado para ver este link.]

Binho 2000
New User
New User

Número de Mensagens : 38

Idade : 19
Localização : sp
Inscrição : 28/07/2010

Voltar ao Topo Ir em baixo

Re: atualizei Meu psp 1001 k para 5.50 gen d-3 e ele fica carregando umd que não existe! (RESOLVIDO)!!

Mensagem por ccm3252 em 30/7/2010, 20:00

e como eu uso esses 2 arquivos??? sou muito leigo nessas coisas c puder me explicar por favor....

ccm3252
New User
New User

Número de Mensagens : 26

Localização : São Paulo
Inscrição : 29/07/2010

Voltar ao Topo Ir em baixo

Re: atualizei Meu psp 1001 k para 5.50 gen d-3 e ele fica carregando umd que não existe! (RESOLVIDO)!!

Mensagem por Binho 2000 em 30/7/2010, 20:05

poe na pasta psp game mais um de cada vez na ordem que eu coloquei [Você precisa estar registrado e conectado para ver este link.] coloca o 550.pbp na rais do psp onde fica as pastas musica,video,iso,psp...etc e a pasta uptede na pasta psp game e depois segue o video ok


Última edição por Binho 2000 em 30/7/2010, 20:09, editado 1 vez(es)

Binho 2000
New User
New User

Número de Mensagens : 38

Idade : 19
Localização : sp
Inscrição : 28/07/2010

Voltar ao Topo Ir em baixo

Re: atualizei Meu psp 1001 k para 5.50 gen d-3 e ele fica carregando umd que não existe! (RESOLVIDO)!!

Mensagem por ccm3252 em 30/7/2010, 20:09

sera que vai funcionar pq eu ja to na gen d3......




Última edição por ccm3252 em 30/7/2010, 20:11, editado 2 vez(es)

ccm3252
New User
New User

Número de Mensagens : 26

Localização : São Paulo
Inscrição : 29/07/2010

Voltar ao Topo Ir em baixo

Re: atualizei Meu psp 1001 k para 5.50 gen d-3 e ele fica carregando umd que não existe! (RESOLVIDO)!!

Mensagem por Binho 2000 em 30/7/2010, 20:09

faz q vai dar certo
ook

Binho 2000
New User
New User

Número de Mensagens : 38

Idade : 19
Localização : sp
Inscrição : 28/07/2010

Voltar ao Topo Ir em baixo

Re: atualizei Meu psp 1001 k para 5.50 gen d-3 e ele fica carregando umd que não existe! (RESOLVIDO)!!

Mensagem por ccm3252 em 30/7/2010, 20:11

no video que vc me passo nao fala oque faz com o tal prometheus.... eu vo abrindo as pastas e na ultima tem varios arquivos oque faço com ele???

ccm3252
New User
New User

Número de Mensagens : 26

Localização : São Paulo
Inscrição : 29/07/2010

Voltar ao Topo Ir em baixo

Re: atualizei Meu psp 1001 k para 5.50 gen d-3 e ele fica carregando umd que não existe! (RESOLVIDO)!!

Mensagem por Binho 2000 em 30/7/2010, 20:14

a ultima pasta do prometeus vc coloca na pasta psp game entra nele aperte x depois x depois x ate voutar ao menu do psp ook

Binho 2000
New User
New User

Número de Mensagens : 38

Idade : 19
Localização : sp
Inscrição : 28/07/2010

Voltar ao Topo Ir em baixo

Re: atualizei Meu psp 1001 k para 5.50 gen d-3 e ele fica carregando umd que não existe! (RESOLVIDO)!!

Mensagem por ccm3252 em 30/7/2010, 20:17

mais eu foço isso primeiro o eu instalo primeiro o gen d3?

ccm3252
New User
New User

Número de Mensagens : 26

Localização : São Paulo
Inscrição : 29/07/2010

Voltar ao Topo Ir em baixo

Re: atualizei Meu psp 1001 k para 5.50 gen d-3 e ele fica carregando umd que não existe! (RESOLVIDO)!!

Mensagem por Binho 2000 em 30/7/2010, 20:19

ccm3252 escreveu:mais eu foço isso primeiro o eu instalo primeiro o gen d3?
primeiro o gen d3 depois o prometheus

Binho 2000
New User
New User

Número de Mensagens : 38

Idade : 19
Localização : sp
Inscrição : 28/07/2010

Voltar ao Topo Ir em baixo

Re: atualizei Meu psp 1001 k para 5.50 gen d-3 e ele fica carregando umd que não existe! (RESOLVIDO)!!

Mensagem por ccm3252 em 30/7/2010, 20:27

eu fiz isso e depois desliguei e quando fui ligar denovo fico a mesma coisa .....

e agora!?!?!?!?

ccm3252
New User
New User

Número de Mensagens : 26

Localização : São Paulo
Inscrição : 29/07/2010

Voltar ao Topo Ir em baixo

Re: atualizei Meu psp 1001 k para 5.50 gen d-3 e ele fica carregando umd que não existe! (RESOLVIDO)!!

Mensagem por Binho 2000 em 30/7/2010, 20:28

estala o prometheus

Binho 2000
New User
New User

Número de Mensagens : 38

Idade : 19
Localização : sp
Inscrição : 28/07/2010

Voltar ao Topo Ir em baixo

Re: atualizei Meu psp 1001 k para 5.50 gen d-3 e ele fica carregando umd que não existe! (RESOLVIDO)!!

Mensagem por ccm3252 em 30/7/2010, 20:30

pronto e agora?

ccm3252
New User
New User

Número de Mensagens : 26

Localização : São Paulo
Inscrição : 29/07/2010

Voltar ao Topo Ir em baixo

Re: atualizei Meu psp 1001 k para 5.50 gen d-3 e ele fica carregando umd que não existe! (RESOLVIDO)!!

Mensagem por Binho 2000 em 30/7/2010, 20:31

tenta estalar um m33 a gen ta de mau com vc

Binho 2000
New User
New User

Número de Mensagens : 38

Idade : 19
Localização : sp
Inscrição : 28/07/2010

Voltar ao Topo Ir em baixo

Re: atualizei Meu psp 1001 k para 5.50 gen d-3 e ele fica carregando umd que não existe! (RESOLVIDO)!!

Mensagem por ccm3252 em 30/7/2010, 20:33

ai meu deus onde acho isso e como instalo??? e depois como eu volto pro gen d3???

ccm3252
New User
New User

Número de Mensagens : 26

Localização : São Paulo
Inscrição : 29/07/2010

Voltar ao Topo Ir em baixo

Re: atualizei Meu psp 1001 k para 5.50 gen d-3 e ele fica carregando umd que não existe! (RESOLVIDO)!!

Mensagem por Binho 2000 em 30/7/2010, 20:36

entao vai no recovery menu
desliga e liga segurando o R

Binho 2000
New User
New User

Número de Mensagens : 38

Idade : 19
Localização : sp
Inscrição : 28/07/2010

Voltar ao Topo Ir em baixo

Re: atualizei Meu psp 1001 k para 5.50 gen d-3 e ele fica carregando umd que não existe! (RESOLVIDO)!!

Mensagem por Killerbee em 30/7/2010, 20:39

Olha amigo nao tem outra forma mesmo...
ja esta na pagina 4 do topico e nao teve como resolver seu caso...
a unica opcao que é certo de funcionar sem problema algum
é voce pegar uma bateria de pandora + o kit magico para desbloquealo novamente
desde o zero sem erro nunhum e ja com a atual Gen D3.

Depois de milhoes de tentativas, acredito que é a unica solucao antes que por
sem querer voce termine deletando a Nan Flash0 e brikar de vez.

Se nao tiver o Kit pandora voce acha ele a venda baratinho, ou pegue com um amigo que ja tenha, ou compre nesse caso... eu mesmo tenho uns 4 pares a venda.


Killerbee
God Of War
God Of War

Número de Mensagens : 8409

Idade : 37
Inscrição : 26/03/2009

Voltar ao Topo Ir em baixo

Re: atualizei Meu psp 1001 k para 5.50 gen d-3 e ele fica carregando umd que não existe! (RESOLVIDO)!!

Mensagem por ccm3252 em 30/7/2010, 20:41

oque eu faço no recovery menu??

ccm3252
New User
New User

Número de Mensagens : 26

Localização : São Paulo
Inscrição : 29/07/2010

Voltar ao Topo Ir em baixo

Re: atualizei Meu psp 1001 k para 5.50 gen d-3 e ele fica carregando umd que não existe! (RESOLVIDO)!!

Mensagem por jparcipret em 30/7/2010, 22:00

desliga a chave wilan

jparcipret
New User
New User

Número de Mensagens : 30

Localização : salvador
Inscrição : 12/06/2010

Voltar ao Topo Ir em baixo

Re: atualizei Meu psp 1001 k para 5.50 gen d-3 e ele fica carregando umd que não existe! (RESOLVIDO)!!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 3 Anterior  1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum