atualizei meu psp 1001 para gen d3 e na hora de ligar demora muito e fala que nao leu o disco!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

atualizei meu psp 1001 para gen d3 e na hora de ligar demora muito e fala que nao leu o disco!

Mensagem por ccm3252 em 30/7/2010, 17:04

o problema é que quando ligo o psp ele fica carregando e depois de muito tempo ele fala que não foi possivel ler o disco.... oque pode ser??? isso que tem hora que eu dexo muito tempo e não aparece nada..... como c estivesse carregando alguma coisa....

fico assim depois que atualizei para a gen d3......
avatar
ccm3252
New User
New User

Número de Mensagens : 26

Localização : São Paulo
Inscrição : 29/07/2010

Voltar ao Topo Ir em baixo

Re: atualizei meu psp 1001 para gen d3 e na hora de ligar demora muito e fala que nao leu o disco!

Mensagem por Killerbee em 30/7/2010, 17:21

antes de atualizar vc ja tinha ele desbloqueado por pandora?
avatar
Killerbee
God Of War
God Of War

Número de Mensagens : 8409

Idade : 38
Inscrição : 26/03/2009

Voltar ao Topo Ir em baixo

Re: atualizei meu psp 1001 para gen d3 e na hora de ligar demora muito e fala que nao leu o disco!

Mensagem por ccm3252 em 30/7/2010, 17:24

acho que sim.... tipo agora ele tem hora que liga rapido e tem hora que eu dexo carregando esse dei lah oque e ai ele fala que nao foi possivel ler o disco e funciona normal depois e tem hora tbm que esse carregamento nao acaba nunca e ele nem liga.... ai eu tenho que tirar a bateria e por denovo....

mas eu consigo entrar naquele menu c ficar apertando r na hora de ligar....mais nao sei oque é aquilo.....
avatar
ccm3252
New User
New User

Número de Mensagens : 26

Localização : São Paulo
Inscrição : 29/07/2010

Voltar ao Topo Ir em baixo

Re: atualizei meu psp 1001 para gen d3 e na hora de ligar demora muito e fala que nao leu o disco!

Mensagem por Binho 2000 em 30/7/2010, 18:54

TEM ALGUM UMD NELE
SE NAO TIVER COLOCA SE TIVER TIRA SE VC CONSEGUIR ENTRA NO JOGO SAIA E VA EM DEFINICOES=DEFINICOES DE SISTEMA E DESATIVA O AUTO ARANQUE UMD
avatar
Binho 2000
New User
New User

Número de Mensagens : 38

Idade : 20
Localização : sp
Inscrição : 28/07/2010

Voltar ao Topo Ir em baixo

Re: atualizei meu psp 1001 para gen d3 e na hora de ligar demora muito e fala que nao leu o disco!

Mensagem por ccm3252 em 30/7/2010, 18:58

não tem umd nele não... eu não tenho nenhuma umd....
avatar
ccm3252
New User
New User

Número de Mensagens : 26

Localização : São Paulo
Inscrição : 29/07/2010

Voltar ao Topo Ir em baixo

Re: atualizei meu psp 1001 para gen d3 e na hora de ligar demora muito e fala que nao leu o disco!

Mensagem por Binho 2000 em 30/7/2010, 19:01

lol! quando ele ligar vc vai em definicoes=definicoes de sistema e desativa o auto arranque umd


Última edição por Binho 2000 em 30/7/2010, 19:22, editado 1 vez(es)
avatar
Binho 2000
New User
New User

Número de Mensagens : 38

Idade : 20
Localização : sp
Inscrição : 28/07/2010

Voltar ao Topo Ir em baixo

Re: atualizei meu psp 1001 para gen d3 e na hora de ligar demora muito e fala que nao leu o disco!

Mensagem por tails2 em 30/7/2010, 19:20

Binho 2000 escreveu:QUANDO ELE LIGAR VC VAI EM DEFINICOES=DEFINICOES DE SISTEMA E DESATIVA O AUTO ARANQUE UMD
É proibido postar em caixa alta... Edite por favor (E não que tenha regras contra isso, mas aconselho você reduzir sua assinatura, ela é grande demais).

Desativar o Auto-arranque pode funcionar. Se não, acho que seria interessante (em ultima hipótese) fazer um downgrade, com o Recovery Flasher. Mas guarde isso pra ultimo recurso.

E já tem um tópico sobre a sua duvida, nao precisa criar mais um.


Última edição por tails2 em 30/7/2010, 19:24, editado 1 vez(es)
avatar
tails2
Colaborador
Colaborador

Número de Mensagens : 1301

Idade : 24
Localização : Florianópolis
Humor : de improvisação
Inscrição : 07/11/2009

Voltar ao Topo Ir em baixo

Re: atualizei meu psp 1001 para gen d3 e na hora de ligar demora muito e fala que nao leu o disco!

Mensagem por Binho 2000 em 30/7/2010, 19:23

tails2 escreveu:
Binho 2000 escreveu:QUANDO ELE LIGAR VC VAI EM DEFINICOES=DEFINICOES DE SISTEMA E DESATIVA O AUTO ARANQUE UMD
É proibido postar em caixa alta... Edite por favor (E não que tenha regras contra isso, mas aconselho você reduzir sua assinatura, ela é grande demais).

Desativar o Auto-arranque pode funcionar. Se não, acho que seria interessante (em ultima hipótese) fazer um downgrade, com o Recovery Flasher. Mas guarde isso pra ultimo recurso.
nem percebi disculpa Laughing Embarassed
avatar
Binho 2000
New User
New User

Número de Mensagens : 38

Idade : 20
Localização : sp
Inscrição : 28/07/2010

Voltar ao Topo Ir em baixo

Re: atualizei meu psp 1001 para gen d3 e na hora de ligar demora muito e fala que nao leu o disco!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum